Recherche Kunena

Mot-clé
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : PROBLEME Message privé

PROBLEME Message privé 1 an 1 semaine ago #156827

  • Stef Toupenet
  • Portrait de Stef Toupenet
  • Offline
  • Platinum Boarder
  • Messages : 1807
  • Remerciements reçus 73
  • Karma: 11
ce que me dit le site





[]Bonjour Stef Toupenet,[/]
[]vous avez des messages privé non lus sur le site VO² Cycling. Veuillez vous connecter pour les lire![/]


Et quand je vais sur la page des MP, il n'apparait pas

vous savez pourquoi ?
Stef
OMNIA SI PERDAS FAMAM SERVARE MEMENTO \\\"Si tu as tout perdu, souviens-toi qu'il te reste l'honneur\\\"
Dernière édition: 1 an 1 semaine ago par Stef Toupenet.
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 1 an 1 semaine ago #156830

  • jfd_
  • Portrait de jfd_
  • Offline
  • Administrator
  • Messages : 9597
  • Remerciements reçus 615
  • Karma: 26
Tu n'as pas le texte du MP dans le mail?

Sur l'écran du forum, tu as un petit (1) qui apparait à coté de "Messages Privés" et quand tu cliques, rien?

C'est probablement à coté mais si jamais, est-ce que tu as fais un tri d'affichage par date? : Pour ce faire, clique sur la petite flèche vers le bas ou vers le haut à coté de 'Date' Si jamais un tri sur une autre colonne est fait (put-être par inadvertance, cela pourrait expliquer ;-)
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Stef Toupenet

PROBLEME Message privé 1 an 1 semaine ago #156831

  • Stef Toupenet
  • Portrait de Stef Toupenet
  • Offline
  • Platinum Boarder
  • Messages : 1807
  • Remerciements reçus 73
  • Karma: 11
Non, j'ai bien regardé
le dernier MP de Stam date du 3 juin

Je vais bien voir si une alerte message retombe et que je ne la vois pas.
OMNIA SI PERDAS FAMAM SERVARE MEMENTO \\\"Si tu as tout perdu, souviens-toi qu'il te reste l'honneur\\\"
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 2 semaines 4 jours ago #164757

  • Christoph3
  • Portrait de Christoph3
  • Offline
  • Platinum Boarder
  • Messages : 966
  • Remerciements reçus 102
  • Karma: 1
Bon, ben il vient de m'arriver exactement la même chose :
Mail reçu et quand je vais dans la messagerie, pas de nouveau message.
J'ai pas fait gaffe mais il me semble (mais pas sûr) qu'il y avait un 1 devant "messages privés".
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 2 semaines 4 jours ago #164758

  • jfd_
  • Portrait de jfd_
  • Offline
  • Administrator
  • Messages : 9597
  • Remerciements reçus 615
  • Karma: 26
Tu pourrais transférer le mail reçu sur la boite mail webmaster (nom de domaine vo2cycling.fr)?

S'il est vide comme celui de stéf il y a presque un an, je ne sais pas :wonder:

Là, je viens de faire une montée de version de l'environnement Joomla (faut encore que je remette la css en place). Un effet de bord peut-être car la coïncidence ... :icon_ohwell

Edit : css remise en place

Y-a-t-il d'autres concernés qui n'ont pas remonté le souci?
Dernière édition: 2 semaines 4 jours ago par jfd_.
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 2 semaines 4 jours ago #164760

  • Christoph3
  • Portrait de Christoph3
  • Offline
  • Platinum Boarder
  • Messages : 966
  • Remerciements reçus 102
  • Karma: 1
jfd_ écrit:
Tu pourrais transférer le mail reçu sur la boite mail webmaster (nom de domaine vo2cycling.fr)?
Fait.
En fait, je me demande si c'est pas un message qui est resté coincé quelque part et que la mise à jour a débloqué.
Avant le WE VO2, j'ai échangé pas mal par messages et il me semble que je n'avais alors pas reçu autant de notifications que j'avais reçu de messages.
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 2 semaines 1 jour ago #164814

  • jfd_
  • Portrait de jfd_
  • Offline
  • Administrator
  • Messages : 9597
  • Remerciements reçus 615
  • Karma: 26
Bon, ben, après avoir regardé les choses de près samedi avec le contenu du mail, je n'ai rien trouvé d'autre qu'un effet de bord de la montée de version Joomla (mais sans preuve réellement tangible) qui puisse expliquer le souci.

Tu n'as pas eu le même souci au moins depuis?
L'administrateur a désactivé l'accès en écriture pour le public.

PROBLEME Message privé 2 semaines 1 jour ago #164815

  • Christoph3
  • Portrait de Christoph3
  • Offline
  • Platinum Boarder
  • Messages : 966
  • Remerciements reçus 102
  • Karma: 1
Non, aucun problème depuis.
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.113 secondes
Propulsé par Kunena