Recherche Kunena

Mot-clé

Problème technique site !!!

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 13 ans 3 mois #2536 par skippy
Problème technique site !!! a été créé par skippy
Depuis qqs temps certains membres m\'ont rapporté des problème avec le site: lenteur,problèmes d\'affichage, time out base de données etc ...

J\'ai informé mon hébergeur pour savoir si le serveur est saturé ou s\'il connait des soucis !!!!

Il est vrai que la base de données a bien grossit et il y a de plus en plus de visiteurs !!!

A suivre ...

Ivan

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 166
  • Remerciements reçus 0
il y a 13 ans 3 mois #2543 par jose31tou
Réponse de jose31tou sur le sujet Re:Problème technique site !!!
Bonsoir Ivan,
Je confirme des lenteurs ds la navigation sur les pages du site et des messages d\'erreur de la base de données MySQL pas plus tard qu\'en début de soirée. C\'est probablement lié à des pics de connexions
Victime du succès ...
José

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 13 ans 3 mois #2544 par skippy
Réponse de skippy sur le sujet Re:Problème technique site !!!
jose31tou écrit:

Bonsoir Ivan,
Je confirme des lenteurs ds la navigation sur les pages du site et des messages d\'erreur de la base de données MySQL pas plus tard qu\'en début de soirée. C\'est probablement lié à des pics de connexions
Victime du succès ...
José


Je vous donnerai des news sur ces soucis techniques !!!

Ivan

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1470
  • Remerciements reçus 27
il y a 13 ans 3 mois #2662 par fcmax
Réponse de fcmax sur le sujet Re:Problème technique site !!!
ivan

je viens de mettre environ 15 min a me connecter , peut etre trop de monde.
j\'en ai profité pour feuilleter ton ancien site , et aux questions qui est ivan , toute les réponses j\'ai trouvés.
beau cv , belle carriére .
merci de nous donner autant de ton temps.:yaisse:
fabien

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 13 ans 3 mois #2663 par skippy
Réponse de skippy sur le sujet Re:Problème technique site !!!
fc écrit:

ivan

je viens de mettre environ 15 min a me connecter , peut etre trop de monde.
j\'en ai profité pour feuilleter ton ancien site , et aux questions qui est ivan , toute les réponses j\'ai trouvés.
beau cv , belle carriére .
merci de nous donner autant de ton temps.:yaisse:
fabien


Salut,

Oui effectivement, il y a plusieurs fois par jour des soucis por accéder au site. Je relance l\'hébergeur :angry:

Il est vrai que l\'ancien site était plus \"Ivan centric\" :icon_ohwell D\'ailleurs ma maman le préfère au nouveau car elle pouvait voir son fils adoré :woohoo:

Ivan

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 13 ans 3 mois #2667 par skippy
Réponse de skippy sur le sujet Re:Problème technique site !!!
L\'hébergeur vient de me contacter. Effectivement le soucis est identifié et tout devrait rentrer dans l\'ordre demain :icon_tongue :icon_tongue

Ivan

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10318
  • Remerciements reçus 849
il y a 13 ans 3 mois #2705 par jfd_
Réponse de jfd_ sur le sujet Re:Problème technique site !!!
dborci écrit:

Il est vrai que l\'ancien site était plus \"Ivan centric\" :icon_ohwell D\'ailleurs ma maman le préfère au nouveau car elle pouvait voir son fils adoré :woohoo:

Ben, c\'est normal ça. On reste toujours, et quel que soit son âge, le petitou à sa maman ;-)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6298
  • Remerciements reçus 631
il y a 8 ans 2 mois #107491 par lebad
Réponse de lebad sur le sujet Re:Problème technique site !!!
Petit soucis, pas grave, mais autant le signaler.

Depuis qques jours (3 ou 4 je pense), le site ne se souvient pas de moi bien que je coche la case à chaque nouvelle connexion. Avant, ça fonctionnait bien.
Sur mac, Chrome, version (à jour) 33.0.1750.152

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10318
  • Remerciements reçus 849
il y a 8 ans 2 mois #107495 par jfd_
Réponse de jfd_ sur le sujet Re:Problème technique site !!!
Oh, oh... Cela correspond très probablement aux petites mises à jour du site faites en fin de semaine dernière (MàJ non pas nécessité mais pour éviter de se retrouver dans la situation de l'ancien site, trop "pas à jour" pour pouvoir le maintenir).

:icon_ohwell Ce phénomène est déjà arrivé sur l'ancien site mais je ne comprends pas pourquoi il touche de manière très aléatoire de temps à autre y compris sur le nouveau.


D'autres victimes? :wonder:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 385
  • Remerciements reçus 28
il y a 8 ans 1 mois #107634 par StefB
Réponse de StefB sur le sujet Problème technique site !!!
J'ai le même problème (obliger de m'identifier tous les jours). J'utilise Chrome sur mon PC.

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 5 mois #117534 par skippy
Réponse de skippy sur le sujet Problème technique site !!!
Bon a eu qqs soucis, ma faute :blush:

C'est revenu a part ela avatars qui se font attendre, mais Fred va nous trouver ça :petard:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1631
  • Remerciements reçus 144
il y a 7 ans 5 mois #117536 par Fredhamster
Réponse de Fredhamster sur le sujet Problème technique site !!!
Les avatars sont revenus mais bizarrement y'en a plein qui ont sauté quand-même... :icon_ohwell

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 5 mois - il y a 7 ans 5 mois #117537 par skippy
Réponse de skippy sur le sujet Problème technique site !!!

Les avatars sont revenus mais bizarrement y'en a plein qui ont sauté quand-même... :icon_ohwell


Pour le remettre il faut aller dans le mon profil du forum puis Edit et update !

Un truc cloche c'est que les onglets ne sont pas visibles sauf si on passe la souris dessus ???

Fred y a un truc CSS pour rendre visible ces onglets ?

Un autre soucis on doit s'enregistrer 2 fois ?

Pièces jointes :
Dernière édition: il y a 7 ans 5 mois par skippy.

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 5 mois #117538 par skippy
Réponse de skippy sur le sujet Problème technique site !!!
J'ai testé la procédure d'enregistrement fonctionne ;-)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10318
  • Remerciements reçus 849
il y a 7 ans 4 mois #117578 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!
Le système de messagerie privée est momentanément hors service.

Investigations en cours.

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 4 mois #117585 par skippy
Réponse de skippy sur le sujet Problème technique site !!!

Le système de messagerie privée est momentanément hors service.

Investigations en cours.


Ah oui problème de réécriture ? On tombe sur le profil au lieu de la messagerie ???

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 4 mois #117586 par skippy
Réponse de skippy sur le sujet Problème technique site !!!

Le système de messagerie privée est momentanément hors service.

Investigations en cours.


Ah oui problème de réécriture ? On tombe sur le profil au lieu de la messagerie ???


Pour l'instant je l'ai mis dans la barre des menus ;-)

Connexion ou Créer un compte pour participer à la conversation.

  • CompteDeTest
  • Portrait de CompteDeTest
  • Visiteur
  • Visiteur
il y a 7 ans 3 mois - il y a 7 ans 3 mois #118478 par CompteDeTest
Réponse de CompteDeTest sur le sujet Problème technique site !!!
Alors, la messagerie était bien dans la barre de menu mais... pas visible hormis à quelques privilégiés. Désormais, elle est visible de tous :yaisse:


Donc pour le moment, pour les MP, utilisez la barre de menu en haut de page en lieu et place du lien intégré au forum (qui lui plante toujours).

Edit : merdoum, faut que je me reloggue en jfd_ :blush:
Dernière édition: il y a 7 ans 3 mois par CompteDeTest.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 7186
  • Remerciements reçus 351
il y a 7 ans 3 mois #118486 par Charly42
Réponse de Charly42 sur le sujet Problème technique site !!!
j'ai voulu changer ma photo de profil.... impossible, tombe sur un truc"edit canvas" quand on vas dans "mon profil" puis "edit" ... :wonder:

à bloc!!!

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 7 ans 3 mois #118495 par skippy
Réponse de skippy sur le sujet Problème technique site !!!

j'ai voulu changer ma photo de profil.... impossible, tombe sur un truc"edit canvas" quand on vas dans "mon profil" puis "edit" ... :wonder:


Tu peux aussi aller dans portrait ??? Il faut balader la souris !

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.182 secondes
Propulsé par Kunena