Recherche Kunena

Mot-clé

Problème technique site !!!

  • Messages : 10170
  • Remerciements reçus 820
il y a 6 ans 10 mois #125236 par albator83
Réponse de albator83 sur le sujet Problème technique site !!!
En tout cas ça donne l'accès à l'ancienne page, je garde l'astuce pour le prochain changement (vu qu'un gentil admin a déjà mis à jour mon avatar :yaisse: ).

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 364
  • Remerciements reçus 22
il y a 6 ans 10 mois #125538 par Rocky Rider
Réponse de Rocky Rider sur le sujet Problème technique site !!!
Bonjour à tous,

Depuis bien longtemps maintenant je ne reçois plus les notifications de nouveau message sur le forum.
Est-ce normal ? Je suis chez gmail.

Le vélo c'est bien, mais le duathlon c'est mieux : www.t2area.com/calendrier-duathlon.html
Bon ok, le duathlon c'est bien, mais se faire plaisir avec de bonnes pizza c'est pas mal non plus : www.tmnt-pizza.com

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10443
  • Remerciements reçus 878
il y a 6 ans 10 mois - il y a 6 ans 10 mois #125549 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!
Eh non, ce n'est pas normal, tu dois t'en douter :P C'est un dysfonctionnement arrivé avec la montée de version vers Community Builder en V2 que les petits correctifs successifs n'ont pas réglé. Et puis, je me dois d'avouer que compte tenu d'une part du fait que par défaut, nous avons basculé la configuration il y a fort longtemps maintenant à pas d'abonnement automatique et que d'autre part, je n'ai pas eu le temps ces derniers mois pour investiguer plus avant, je l'avais oublié :blush:
Il y a d'autres petit bugs avec CB2 qui trainent du reste mais pas gênants plus que cela.

Edit : c'est décorrélé de gmail sur ce point.
Dernière édition: il y a 6 ans 10 mois par jfd_.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 364
  • Remerciements reçus 22
il y a 6 ans 10 mois #125566 par Rocky Rider
Réponse de Rocky Rider sur le sujet Problème technique site !!!
Tu es sur que ce n'est pas un problème de configuration du site ou un problème avec ton hébergeur ?
Je gère le site de mon club qui fonctionne avec joomla 3, CB 2 et Kunena 4 et tout fonctionne très bien.

Il y a quelques années nous avions eu le même problème, j'avais contacté mon hébergeur et il m'avait réglé ça. Je crois me souvenir que le problème venait d'un autre site de mon serveur mutualité qui avait fait de l'envoi massif de mails (spaming) et du coup tous les autres sites du serveur avait été bloqué.

CB est un composant très puissant, ce n'est pas normal qu'il bloque ton site...d'ailleurs ce n'est pas lui qui envoie les mails mais kunena via ton serveur ;)

Le vélo c'est bien, mais le duathlon c'est mieux : www.t2area.com/calendrier-duathlon.html
Bon ok, le duathlon c'est bien, mais se faire plaisir avec de bonnes pizza c'est pas mal non plus : www.tmnt-pizza.com

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1683
  • Remerciements reçus 151
il y a 6 ans 10 mois #125572 par Fredhamster
Réponse de Fredhamster sur le sujet Problème technique site !!!
J'ai fait quelques petites retouches niveau config du serveur, tu me diras si tu vois du mieux ;)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10170
  • Remerciements reçus 820
il y a 6 ans 10 mois #125573 par albator83
Réponse de albator83 sur le sujet Problème technique site !!!
De mon côté j'ai reçu quelques mails de notification sur certains sujets (où j'avais laissé la coche d'abonnement par erreur)... je suppose que l'envoi de mail (re)fonctionne :yaisse:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1683
  • Remerciements reçus 151
il y a 6 ans 10 mois #125574 par Fredhamster
Réponse de Fredhamster sur le sujet Problème technique site !!!
Oui, effectivement je viens d'en recevoir quelques uns également. Je crois que beaucoup vont on en recevoir un petit paquet là ! Désolé... :lol:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6328
  • Remerciements reçus 653
il y a 6 ans 10 mois #125575 par lebad
Réponse de lebad sur le sujet Problème technique site !!!
Confirmé, j'ai eu ma salve de messages !

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 364
  • Remerciements reçus 22
il y a 6 ans 10 mois #125576 par Rocky Rider
Réponse de Rocky Rider sur le sujet Problème technique site !!!

J'ai fait quelques petites retouches niveau config du serveur, tu me diras si tu vois du mieux ;)


Parfait ça fonctionne nickel :)

Le vélo c'est bien, mais le duathlon c'est mieux : www.t2area.com/calendrier-duathlon.html
Bon ok, le duathlon c'est bien, mais se faire plaisir avec de bonnes pizza c'est pas mal non plus : www.tmnt-pizza.com

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6328
  • Remerciements reçus 653
il y a 6 ans 10 mois - il y a 6 ans 10 mois #125591 par lebad
Réponse de lebad sur le sujet Problème technique site !!!
Je crois que j'ai un soucis...
J'ai reçu des (tas de) messages d'alerte de réponse à des sujets. Comme tout le monde, a priori.

Sauf que j'en ai reçu quelques autres cette nuit. Et en regardant dans mes abonnements (gestion de mon profil), j'ai vu que je suis abandonné à plein de sujets auxquels je ne me suis jamais abonné. On dirait même que c'est tous les sujets du forum !

J'ai commencé à me désinscrire, mais comme c'est seulement 10 sujets qu'on peut enlever à la fois, j'ai arrêté...

Alors, normal ou pas ? Quelqu'un peut il me désinscrire de tout, en un seul coup ?
Merci

EDIT : j'ai l'impression qu'il nous abonne automatiquement à un sujet où l'on répond. C'est ça, non ?
Je le constate car ce sujet "problème technique site" vient de réapparaitre dans les abonnements...
On peut éviter cet abonnement automatique ?
Dernière édition: il y a 6 ans 10 mois par lebad.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 6328
  • Remerciements reçus 653
il y a 6 ans 10 mois #125593 par lebad
Réponse de lebad sur le sujet Problème technique site !!!
J'ai pu tout me désabonner finalement.

Et j'ai trouvé le soucis. Dans la fonction "réponse rapide" dnas les fils de discussion (fonction que j'utilise très souvent), la case "notifiiez moi des nouveaux messages" est automatiquement activée. Alors qu'elle ne l'est pas dans la fenêtre de réponse normale.

Peut-on faire en sorte qu'elle ne soit pas activée par défaut ? merci les techniciens du site !! ;-)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10443
  • Remerciements reçus 878
il y a 6 ans 10 mois - il y a 6 ans 10 mois #125599 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!

Sauf que j'en ai reçu quelques autres cette nuit. Et en regardant dans mes abonnements (gestion de mon profil), j'ai vu que je suis abandonné à plein de sujets auxquels je ne me suis jamais abonné. On dirait même que c'est tous les sujets du forum !

:icon_ohwell Tu es sur? :whistle: :whistle: Non, on ne va pas t'abandonner :icon_tongue

J'ai commencé à me désinscrire, mais comme c'est seulement 10 sujets qu'on peut enlever à la fois, j'ai arrêté...

Alors, normal ou pas ? Quelqu'un peut il me désinscrire de tout, en un seul coup ?
Merci

On peut se désinscrire des sujets + rapidement en cliquant sur le lien en bas de la fenêtre 'Plus d'informations' qui affiche tout en une ou deux pages (de mémoire :blush: ) par pages de 50 sujets tout comme la page 'Sujets Récents'.

EDIT : j'ai l'impression qu'il nous abonne automatiquement à un sujet où l'on répond. C'est ça, non ?
Je le constate car ce sujet "problème technique site" vient de réapparaitre dans les abonnements...
On peut éviter cet abonnement automatique ?

Non, le forum est configuré pour ne pas abonner en automatique. On avait changé cela il y a plusieurs années. Par contre, je n'ai pas trouvé comment régler ton problème car il n'y a pas de gestion des abonnements spécifiques à ton utilisation du forum dans la configuration Kunena.
Pour pallier à cela au moins en partie, je viens de basculer le forum pour un envoi de mail à la première nouvelle réponse d'un sujet donné et plus d'autre envoi tant que l'utilisateur n'est pas repassé sur le sujet. Nous étions depuis le début de VO2 sous Kunena à un envoi de mail à chaque nouvelle réponse. Le flot devrait donc logiquement baisser.
Dernière édition: il y a 6 ans 10 mois par jfd_. Raison: Modif de la gestion des pages de désinscription

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 787
  • Remerciements reçus 34
il y a 6 ans 5 mois #128953 par C_mic07
Réponse de C_mic07 sur le sujet Problème technique site !!!
Comment fait-on pour mettre un avatar, je ne vois pas ou c'est ? :blush:

Connexion ou Créer un compte pour participer à la conversation.

  • skippy
  • Portrait de skippy Auteur du sujet
  • Visiteur
  • Visiteur
il y a 6 ans 5 mois #128957 par skippy
Réponse de skippy sur le sujet Problème technique site !!!

Comment fait-on pour mettre un avatar, je ne vois pas ou c'est ? :blush:


C'est un peu mal foutu !

Tu vas cliquer sur ton nom dans "Qui est là ?" Colonne de gauche

Ensuite tu edites ton profil.

Là c'est pas évident. Il y a des menus pas visible sauf si on ballade la souris dessus.

Tu verras Portrait apparaitre ;-)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10443
  • Remerciements reçus 878
il y a 6 ans 2 mois - il y a 6 ans 2 mois #131353 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!
Souci technique chez OVH ce jour dans la baie où se situe le serveur VO2 : plus de jus :side: ....
Conséquence : site hors service de ~15h10 jusque vers ~16h20.
Dernière édition: il y a 6 ans 2 mois par jfd_.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 9041
  • Remerciements reçus 259
il y a 5 ans 11 mois #133327 par phil
Réponse de phil sur le sujet Problème technique site !!!
est ce uniquement chez moi ou du à la période estivale, mais je ne vois que très peu de noms apparaitre dans la liste "qui est là" :wonder:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10443
  • Remerciements reçus 878
il y a 5 ans 11 mois #133333 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!
Arg, là pas de doute : ton ordi est en panne :yaisse:


:petard: :petard:


Nan, plus sérieusement, depuis quelques semaines, la fréquentation est effectivement en chute libre (un peu comme chaque été ou chaque période de Noel/Jour de l'An). Ce que tu vois est donc normal.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 9041
  • Remerciements reçus 259
il y a 5 ans 11 mois #133335 par phil
Réponse de phil sur le sujet Problème technique site !!!

Arg, là pas de doute : ton ordi est en panne :yaisse:


:petard: :petard:


Nan, plus sérieusement, depuis quelques semaines, la fréquentation est effectivement en chute libre (un peu comme chaque été ou chaque période de Noel/Jour de l'An). Ce que tu vois est donc normal.


c'est un peu ce que je pensais, même de ne pas me voir dans la liste des présent ??

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10443
  • Remerciements reçus 878
il y a 5 ans 11 mois #133336 par jfd_
Réponse de jfd_ sur le sujet Problème technique site !!!
Ah, non. Là, tu as du , peut-être par inadvertance, cocher la case pour ne pas apparaitre en ligne (dans le profil).

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 595
  • Remerciements reçus 92
il y a 5 ans 11 mois #134064 par IceMole
Réponse de IceMole sur le sujet Problème technique site !!!

Arg, là pas de doute : ton ordi est en panne :yaisse:


:petard: :petard:


Nan, plus sérieusement, depuis quelques semaines, la fréquentation est effectivement en chute libre (un peu comme chaque été ou chaque période de Noel/Jour de l'An). Ce que tu vois est donc normal.


c'est un peu ce que je pensais, même de ne pas me voir dans la liste des présent ??


Je voulais changer ma photo de profil. En recherchant la méthode, je suis tombé sur ce sujet et donc sur ta remarque par rapport à ta non-apparition dans la liste "Qui est là ?".
J'avais le même souci, m'empêchant donc de changer ma photo ...
Je me suis déconnecté (mes identifiants étant toujours enregistrés habituellement), et je suis réapparu dans la liste.

Soutiens le Coq du XV, du Hockey / Roller Hockey et du Hand.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.211 secondes
Propulsé par Kunena