Recherche Kunena

Mot-clé

garmin 500

  • Messages : 2285
  • Remerciements reçus 323
il y a 4 ans 5 mois #146416 par laurent.a
Réponse de laurent.a sur le sujet garmin 500

testé à l'instant sur le 500, la touche Back fait disparaitre le message ;-)


Et si tu le jettes par terre et que tu le mets dans le four à 50 °C porte ouverte, ça supprime le message ? :lol:


Tu rigoles, mais il fonctionne parfaitement depuis :yaisse:

J'avais deja sauvé quelques PC portables de clients en passant la carte mère au four, mais à plus haute température :good:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5432
  • Remerciements reçus 966
il y a 4 ans 5 mois #146417 par gillesF78
Réponse de gillesF78 sur le sujet garmin 500

Il semblerait que les GPS Lezyne permettent de désactiver le message "Lap" :



Vous comprenez la même chose ???


moi c'est ce que je comprends c'est que c'est un "Super GPS" :P


2x moins cher qu'un 520...

Région Grenobloise, GillesF78

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 172
  • Remerciements reçus 6
il y a 4 ans 5 mois #146422 par samica
Réponse de samica sur le sujet garmin 500
Placer les champs que tu utilise sur le haut de l'écran. C'est la seule solution que j'ai trouvé avec mon 820.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 2743
  • Remerciements reçus 367
il y a 4 ans 5 mois #146424 par Circus
Réponse de Circus sur le sujet garmin 500

Je programme les fractionnés uniquement quand les comptes ne sont pas ronds ou répétitifs, genre des 30/15, je laisse une energie folle à faire mes calculs


C'est un problème intellectuel ça, pas un problème du Garmin...

;-)

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1824
  • Remerciements reçus 227
il y a 4 ans 5 mois - il y a 4 ans 5 mois #146445 par Zeo
Réponse de Zeo sur le sujet garmin 500
La réponse de l'ingénieur

Astuce : placer un bras robotisé qui appuie sur le bouton "Back" toutes les 30 secondes ! :woohoo:
On en revient toujours au même : la mécanique.


La réponse du pragmatique

Placer les champs que tu utilise sur le haut de l'écran. C'est la seule solution que j'ai trouvé avec mon 820.


:petard:

Perso je suis "ingénieur" mais adepte de la seconde solution. ;-)
Dernière édition: il y a 4 ans 5 mois par Zeo.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 2285
  • Remerciements reçus 323
il y a 4 ans 5 mois #146446 par laurent.a
Réponse de laurent.a sur le sujet garmin 500
Après la sortie humide du jour, où il a parfaitement fonctionné, j'ai mis 2h pour le faire réagir et décharger les données... Je vais devoir activer le plan b...

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5432
  • Remerciements reçus 966
il y a 4 ans 5 mois #146448 par gillesF78
Réponse de gillesF78 sur le sujet garmin 500
Jette le à terre d'une hauteur 50cm plus élevée que précédemment. Et augmente la température du four, 70 celcius...

Ça pourrait marcher :icon_tongue

Région Grenobloise, GillesF78

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10377
  • Remerciements reçus 863
il y a 4 ans 5 mois #146451 par jfd_
Réponse de jfd_ sur le sujet garmin 500

Après la sortie humide du jour, où il a parfaitement fonctionné, j'ai mis 2h pour le faire réagir et décharger les données... Je vais devoir activer le plan b...

Ouais, bon, cela veut donc dire qu'il n'est plus du tout étanche ton 500. Dans l’attente de réalisation du plan b, ce que tu as fait peut continuer à marcher je pense.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 2743
  • Remerciements reçus 367
il y a 4 ans 5 mois #146458 par Circus
Réponse de Circus sur le sujet garmin 500

Après la sortie humide du jour, où il a parfaitement fonctionné, j'ai mis 2h pour le faire réagir et décharger les données... Je vais devoir activer le plan b...


Fais comme moi, emballe le dans du film étirable.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 889
  • Remerciements reçus 111
il y a 4 ans 5 mois #146460 par david38
Réponse de david38 sur le sujet garmin 500

Après la sortie humide du jour, où il a parfaitement fonctionné, j'ai mis 2h pour le faire réagir et décharger les données... Je vais devoir activer le plan b...


Fais comme moi, emballe le dans du film étirable.


Bonjour Circus,

Est-ce "l’altimètre" fonctionne encore correctement quand le compteur est emballé dans du film étirable? Est-ce que ça perturbe le capteur barométrique?

A+,
David.

Région Grenobloise

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10067
  • Remerciements reçus 798
il y a 4 ans 5 mois #146461 par albator83
Réponse de albator83 sur le sujet garmin 500
Si le film est vraiment hermétique le capteur va déconner de la même manière que lorsqu'on roule sous le déluge (courbe toute plate).
Par contre un mini-sac hermétique (qui se zippe pour refermer) peut suffire à protéger le compteur, tout en laissant passer suffisamment d'air pour le capteur baro.
David (charmette1261) avait utilisé cette astuce pour protéger un 520 lorsque d'une Forestière arrosée (oui, je sais... pléonasme :lol: ) et c'était le seul à avoir une courbe alti nickel sur Strava :yaisse:

Le tout est de trouver le sachet à la bonne taille.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 2743
  • Remerciements reçus 367
il y a 4 ans 5 mois - il y a 4 ans 5 mois #146469 par Circus
Réponse de Circus sur le sujet garmin 500
Je pensais également que ça allait fausser fausser l'altitude (donnée qui ne m'intéressait pas sur les sorties où j'ai procédé de la sorte), il n'en a rien été. Données complètement justes (il s'agit de circuits souvent réalisés, donc j'ai des éléments de comparaison).
Dernière édition: il y a 4 ans 5 mois par Circus.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5432
  • Remerciements reçus 966
il y a 4 ans 5 mois #146470 par gillesF78
Réponse de gillesF78 sur le sujet garmin 500
Tant qu'il reste un peu d'air à l'intérieur, la pression interne du sachet hermétique s'équilibre avec l'extérieur.

Région Grenobloise, GillesF78

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 10377
  • Remerciements reçus 863
il y a 4 ans 5 mois #146475 par jfd_
Réponse de jfd_ sur le sujet garmin 500

Si le film est vraiment hermétique le capteur va déconner de la même manière que lorsqu'on roule sous le déluge (courbe toute plate).
Par contre un mini-sac hermétique (qui se zippe pour refermer) peut suffire à protéger le compteur, tout en laissant passer suffisamment d'air pour le capteur baro.
David (charmette1261) avait utilisé cette astuce pour protéger un 520 lorsque d'une Forestière arrosée (oui, je sais... pléonasme :lol: ) et c'était le seul à avoir une courbe alti nickel sur Strava :yaisse:

Le tout est de trouver le sachet à la bonne taille.

Pour ma part, cela fait des années que je filme quand il peut. Sur mon ancien 705, je n'ai jamais eu cela. Sur l'actuel, pas d'expérience car j'ai réussi à éviter la pluie depuis Noël :side: En fait, le filmage n'est jamais 100% étanche quand tu clipses le récepteur. Et comme il n'est pas non plus 100% plaqué sur le récepteur, il y a toujours la petite réservé d'air qui va bien pour qu'il y ait l'équilibrage des pressions dont parle Gilles.

Par contre, le courbe de profil plate sous la pluie sans protection supplémentaire du récepteur, c'est du au fait que la flotte vient obstruer les petits trous d'air contre lequel est placé le capteur barométrique piézo. Du coup, ledit capteur ne voit plus les variations de pression.

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 488
  • Remerciements reçus 128
il y a 4 ans 5 mois #146477 par PEB
Réponse de PEB sur le sujet garmin 500
Bonjour,

Suite à la "mort" de mon 510 (il a dû se prendre une surtension alors qu'il était resté à charger une nuit où il y avait de l'orage => impossible à faire redémarrer le lendemain -j'avoue ne pas avoir essayé de le mettre dans le four :( ), je m'étais acheté un 520. Par contre, sur le 510, je pouvais entrer différents types de vélo avec différentes longueurs de manivelles. Je n'ai pas trouvé comment faire sur le 520 :icon_ohwell ???

Edit: mon route a des manivelles de 172,5 alors que mon mulet est en 175 => du coup, c'est supposé impacter le calcul de la puissance sur mes P1 (d'ailleurs, je ne comprends pas pourquoi, dans la mesure où les jauges de contraintes mesure une déformation pendant un temps donné et qu'il y a en plus une mesure de la fréquence de pédalage => dans ces conditions, normalement peu importe la longueur du bras de levier :icon_ohwell ).

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 889
  • Remerciements reçus 111
il y a 4 ans 5 mois #146482 par david38
Réponse de david38 sur le sujet garmin 500

Si le film est vraiment hermétique le capteur va déconner de la même manière que lorsqu'on roule sous le déluge (courbe toute plate).
Par contre un mini-sac hermétique (qui se zippe pour refermer) peut suffire à protéger le compteur, tout en laissant passer suffisamment d'air pour le capteur baro.
David (charmette1261) avait utilisé cette astuce pour protéger un 520 lorsque d'une Forestière arrosée (oui, je sais... pléonasme :lol: ) et c'était le seul à avoir une courbe alti nickel sur Strava :yaisse:

Le tout est de trouver le sachet à la bonne taille.

Pour ma part, cela fait des années que je filme quand il peut. Sur mon ancien 705, je n'ai jamais eu cela. Sur l'actuel, pas d'expérience car j'ai réussi à éviter la pluie depuis Noël :side: En fait, le filmage n'est jamais 100% étanche quand tu clipses le récepteur. Et comme il n'est pas non plus 100% plaqué sur le récepteur, il y a toujours la petite réservé d'air qui va bien pour qu'il y ait l'équilibrage des pressions dont parle Gilles.

Par contre, le courbe de profil plate sous la pluie sans protection supplémentaire du récepteur, c'est du au fait que la flotte vient obstruer les petits trous d'air contre lequel est placé le capteur barométrique piézo. Du coup, ledit capteur ne voit plus les variations de pression.


Merci à tous (Circus, Albator, Gilles, JFD) pour vos reponses!

Région Grenobloise

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 2285
  • Remerciements reçus 323
il y a 4 ans 4 mois #146582 par laurent.a
Réponse de laurent.a sur le sujet garmin 500
Voila, en suivant les conseils, mon 500 est reparti chez Garmin pour un echange hors garantie contre un 520, je vous tiendrai au courant de la proposition, des delais, etc ...

En attendant, j'ai réussit à mettre la main sur un 520 de test de chez P##B###S##p pour 1 mois :good:

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 5432
  • Remerciements reçus 966
il y a 4 ans 4 mois #146583 par gillesF78
Réponse de gillesF78 sur le sujet garmin 500

Voila, en suivant les conseils, mon 500 est reparti chez Garmin pour un echange hors garantie contre un 520, je vous tiendrai au courant de la proposition, des delais, etc ...

En attendant, j'ai réussit à mettre la main sur un 520 de test de chez P##B###S##p pour 1 mois :good:


La facture de l'échange (hors garantie) de mon Edge 800 contre un autre Edge 800 était de 101.4€ port compris, le 25/06/2015...

Je suppose que pour le Edge 520, si Garmin accepte de l'échanger, ce sera autour de ce prix.

Région Grenobloise, GillesF78

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 718
  • Remerciements reçus 86
il y a 4 ans 4 mois #146584 par Lafoy
Réponse de Lafoy sur le sujet garmin 500
Pour un 510 cela avait été 45€ pour moi à 2 mois après la fin de garantie

Connexion ou Créer un compte pour participer à la conversation.

  • Messages : 1649
  • Remerciements reçus 147
il y a 4 ans 4 mois - il y a 4 ans 4 mois #147085 par Fredhamster
Réponse de Fredhamster sur le sujet Garmin Edge 820 ou 1000
Depuis quelques semaines le réglage de la luminosité n'est plus pris en compte par mon 520, elle reste toujours à 100% pendant la sortie même si je règle à 10% et la batterie se décharge trop vite.
Vous n'avez jamais rencontré ce souci ?

edit : bizarre ça fonctionne là en dehors du vélo...
bon, je vais retester à la prochaine sortie... :whistle:
Dernière édition: il y a 4 ans 4 mois par Fredhamster.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.237 secondes
Propulsé par Kunena